查看: 1486|回复: 2

[官方公告] blinker不支持蓝牙2.0设备

[复制链接]
  • TA的每日心情
    奋斗
    2019-7-12 18:42
  • 签到天数: 48 天

    [LV.5]常住居民I

    发表于 2018-5-19 17:12 | 显示全部楼层 |阅读模式
    标题写的是blinker不支持,其实是新手机不支持蓝牙2.0了,蓝牙2.0属于上古设备,所以blinker不做蓝牙2.0适配。

    请大家购买硬件前,先看blinker手册,其中有我们推荐购买的设备。对于买来的设备无法接入blinker的情况,我们不会,也无法承担相关责任。


    点击查看blinker支持的蓝牙设备列表

    该用户从未签到

    发表于 2018-5-25 16:41 | 显示全部楼层
    你好,我的空间有一篇帖子,能麻烦你帮忙删一下吗?
    我自己发的帖子,结果论文查重的时候查出来了,真是醉了
  • TA的每日心情
    奋斗
    2019-7-12 18:42
  • 签到天数: 48 天

    [LV.5]常住居民I

     楼主| 发表于 2018-5-25 19:09 | 显示全部楼层
    骗小女孩糖糖 发表于 2018-5-25 16:41
    你好,我的空间有一篇帖子,能麻烦你帮忙删一下吗?
    我自己发的帖子,结果论文查重的时候查出来了,真是醉 ...

    没有看到你发的贴子啊?请提供下链接
    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    热门推荐

    [限时福利]5分钟带你快速了解新一代开发板:M5STACK
    [限时福利]5分钟带你快速
    一、什么是M5Stack M5Stack是一种模块化、可堆叠扩展的开发板,每个模块
    Arduino使用电阻分压测量电池电压问题
    Arduino使用电阻分压测量
    请教,下图中的连接有什么问题,如何调整? 让只有一块电池的条件下,解决测量电压不
    上传一个蓝牙串口助手,安卓版的
    上传一个蓝牙串口助手,安
    /* 本软件为蓝牙串口通讯工具,可与蓝牙模块(如:HC-05)建立连接,进行串口通讯,可
    蓝牙串口助手 1.3 beta 1测试版
    蓝牙串口助手 1.3 beta 1
    在之前版本的基础上增加了视觉相关功能: 颜色跟踪模式及人脸跟踪模式, 增加了发
    萌新跪求arduinoUNO板对接无线模块(如何接和程序)
    萌新跪求arduinoUNO板对接
    哪位dalao能帮帮我啊???急!!! (提供有偿服务可加我QQ3285396460)
    Copyright   ©2015-2016  Arduino中文社区  Powered by©Discuz!   
    快速回复 返回顶部 返回列表